summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'dev-libs/efl/ChangeLog')
-rw-r--r--dev-libs/efl/ChangeLog6
1 files changed, 6 insertions, 0 deletions
diff --git a/dev-libs/efl/ChangeLog b/dev-libs/efl/ChangeLog
index b95c4a7..76edaa0 100644
--- a/dev-libs/efl/ChangeLog
+++ b/dev-libs/efl/ChangeLog
@@ -2,6 +2,12 @@
# Copyright 1999-2013 Gentoo Foundation; Distributed under the GPL v2
# $Header: $
+*efl-1.8.0_beta1 (30 Nov 2013)
+
+ 30 Nov 2013; Thomas Sachau (Tommy[D]) <tommy@gentoo.org>
+ -efl-1.8.0_alpha2.ebuild, +efl-1.8.0_beta1.ebuild:
+ Version bump
+
*efl-1.8.0_alpha2 (23 Nov 2013)
23 Nov 2013; Thomas Sachau (Tommy[D]) <tommy@gentoo.org>