summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--games-misc/papers-please/papers-please-1.1.65.ebuild6
1 files changed, 3 insertions, 3 deletions
diff --git a/games-misc/papers-please/papers-please-1.1.65.ebuild b/games-misc/papers-please/papers-please-1.1.65.ebuild
index fc553bd4d136..db15ecb72c8b 100644
--- a/games-misc/papers-please/papers-please-1.1.65.ebuild
+++ b/games-misc/papers-please/papers-please-1.1.65.ebuild
@@ -1,4 +1,4 @@
-# Copyright 1999-2015 Gentoo Foundation
+# Copyright 1999-2018 Gentoo Authors
# Distributed under the terms of the GNU General Public License v2
EAPI=5
@@ -43,9 +43,9 @@ S=${WORKDIR}/${PN}
pkg_nofetch() {
einfo
- einfo "Please buy & download \"${SRC_URI}\" from:"
+ einfo "Please buy & download ${SRC_URI} from:"
einfo " ${HOMEPAGE}"
- einfo "and move/link it to \"${DISTDIR}\""
+ einfo "and move it to your DISTDIR directory."
einfo
}